وجود حفره امنیتی خطرناک در وردپرس با نصب قالب TwentyFifteen یا پلاگین JetPack